<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://cipelicastiklica.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>dcko is a game about building and designing and programming, all at once. | Cipeli Castik Lica</title>
	<meta name="description" content="The reason this trailer is so exciting is that it shows how much you get involved in building and designing. The trailer also shows how much you learn" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="dcko is a game about building and designing and programming, all at once. | Cipeli Castik Lica" />
	<meta property="og:description" content="The reason this trailer is so exciting is that it shows how much you get involved in building and designing. The trailer also shows how much you learn" />
	<meta property="og:url" content="https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/" />
	<meta property="og:site_name" content="Cipeli Castik Lica" />
	<meta property="article:published_time" content="2022-06-16T08:44:10+00:00" />
	<meta property="article:modified_time" content="2022-06-16T08:44:11+00:00" />
	<meta property="og:image" content="https://cipelicastiklica.com/wp-content/uploads/2022/06/designing.jpg" />
	<meta property="og:image:width" content="612" />
	<meta property="og:image:height" content="408" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cipelicastiklica.com/#organization","name":"cipelicastiklica","url":"https://cipelicastiklica.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cipelicastiklica.com/#logo","inLanguage":"en-US","url":"https://cipelicastiklica.com/wp-content/uploads/2020/07/Studo-Owner.png","width":120,"height":90,"caption":"cipelicastiklica"},"image":{"@id":"https://cipelicastiklica.com/#logo"}},{"@type":"WebSite","@id":"https://cipelicastiklica.com/#website","url":"https://cipelicastiklica.com/","name":"Cipeli Castik Lica","description":"Power For Your Lica .","publisher":{"@id":"https://cipelicastiklica.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cipelicastiklica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/#primaryimage","inLanguage":"en-US","url":"https://cipelicastiklica.com/wp-content/uploads/2022/06/designing.jpg","width":612,"height":408,"caption":"designing"},{"@type":"WebPage","@id":"https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/#webpage","url":"https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/","name":"dcko is a game about building and designing and programming, all at once. | Cipeli Castik Lica","isPartOf":{"@id":"https://cipelicastiklica.com/#website"},"primaryImageOfPage":{"@id":"https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/#primaryimage"},"datePublished":"2022-06-16T08:44:10+00:00","dateModified":"2022-06-16T08:44:11+00:00","description":"The reason this trailer is so exciting is that it shows how much you get involved in building and designing. The trailer also shows how much you learn","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/"]}]},{"@type":"Article","@id":"https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/#article","isPartOf":{"@id":"https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/#webpage"},"author":{"@id":"https://cipelicastiklica.com/#/schema/person/9671b9f80d9e5b53f26d412c735d3d13"},"headline":"dcko is a game about building and designing and programming, all at once.","datePublished":"2022-06-16T08:44:10+00:00","dateModified":"2022-06-16T08:44:11+00:00","mainEntityOfPage":{"@id":"https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/#webpage"},"commentCount":0,"publisher":{"@id":"https://cipelicastiklica.com/#organization"},"image":{"@id":"https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/#primaryimage"},"articleSection":"Arts","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/#respond"]}]},{"@type":"Person","@id":"https://cipelicastiklica.com/#/schema/person/9671b9f80d9e5b53f26d412c735d3d13","name":"Ethan More","image":{"@type":"ImageObject","@id":"https://cipelicastiklica.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d7e489506c4207449cd8793444171db2?s=96&d=mm&r=g","caption":"Ethan More"},"description":"Hello , I am college Student and part time blogger . I think blogging and social media is good away to take Knowledge"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/amp/" /><meta name="generator" content="AMP for WP 1.0.77.36"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cipeli Castik Lica &raquo; Feed" href="https://cipelicastiklica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cipeli Castik Lica &raquo; Comments Feed" href="https://cipelicastiklica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cipeli Castik Lica &raquo; dcko is a game about building and designing and programming, all at once. Comments Feed" href="https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cipelicastiklica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cipelicastiklica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://cipelicastiklica.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cipelicastiklica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://cipelicastiklica.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CGelasio%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cipelicastiklica.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cipelicastiklica.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cipelicastiklica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cipelicastiklica.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://cipelicastiklica.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cipelicastiklica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://cipelicastiklica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cipelicastiklica.com/wp-json/wp/v2/posts/11510" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cipelicastiklica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cipelicastiklica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://cipelicastiklica.com/?p=11510' />
<link rel="alternate" type="application/json+oembed" href="https://cipelicastiklica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcipelicastiklica.com%2Fdcko-is-a-game-about-building-and-designing-and-programming-all-at-once%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cipelicastiklica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcipelicastiklica.com%2Fdcko-is-a-game-about-building-and-designing-and-programming-all-at-once%2F&#038;format=xml" />
<script>readMoreArgs = []</script><script type="text/javascript">
				EXPM_VERSION=2.85;EXPM_AJAX_URL='https://cipelicastiklica.com/wp-admin/admin-ajax.php';
			function yrmAddEvent(element, eventName, fn) {
				if (element.addEventListener)
					element.addEventListener(eventName, fn, false);
				else if (element.attachEvent)
					element.attachEvent('on' + eventName, fn);
			}
			</script><!-- HFCM by 99 Robots - Snippet # 1: Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-173975449-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-173975449-1');
</script>

<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 2: Pinterest -->
<meta name="p:domain_verify" content="852a5e3a834aa39e6fbc68542af60951"/>

<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 3: Search console -->
<meta name="google-site-verification" content="QdX8LeCf4xFOFk7H_C7Tr6_5xNKzPiIAOEIeOrQcDc4" />
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 4: google analytic -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-194218411-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-194218411-1');
</script>

<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 5: a -->
<meta name="getlinko-verify-code" content="getlinko-verify-eefdfccbd93f89016cc8b76159d262c2808d9949"/>
<!-- /end HFCM by 99 Robots -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"771cfe4a01","wpRestUrl":"https:\/\/cipelicastiklica.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/cipelicastiklica.com\/wp-admin\/","wpRestNonce":"771cfe4a01","wpRestUrl":"https:\/\/cipelicastiklica.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://cipelicastiklica.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cipelicastiklica.com/category/arts/",
                    "name": "Arts"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/",
                    "name": "dcko is a game about building and designing and programming, all at..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #4c4084;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #4c4084;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #4c4084;
                }
                .tdm-btn-style1 {
					background-color: #4c4084;
				}
				.tdm-btn-style2:before {
				    border-color: #4c4084;
				}
				.tdm-btn-style2 {
				    color: #4c4084;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #4c4084;
                    -moz-box-shadow: 0 2px 16px #4c4084;
                    box-shadow: 0 2px 16px #4c4084;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #4c4084;
                    -moz-box-shadow: 0 4px 26px #4c4084;
                    box-shadow: 0 4px 26px #4c4084;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-11510 single-format-standard td-standard-pack dcko-is-a-game-about-building-and-designing-and-programming-all-at-once global-block-template-1  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-68"><a href="https://cipelicastiklica.com/">Home</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="#">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://cipelicastiklica.com/category/news/politics/">Politics</a></li>
	<li class="menu-item-0"><a href="https://cipelicastiklica.com/category/news/style/">Style</a></li>
	<li class="menu-item-0"><a href="https://cipelicastiklica.com/category/news/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#">Business</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://cipelicastiklica.com/category/finance/">Finance</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://cipelicastiklica.com/category/news/travel/">Travel</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://cipelicastiklica.com/category/tech/">Tech</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://cipelicastiklica.com/category/culture/">Culture</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://cipelicastiklica.com/category/news/style/">Style</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439"><a href="https://cipelicastiklica.com/popsugar-write-for-us/">The Most Beloved Popsugar Write for Us Products, According to Reviewers</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109"><a href="#">MORE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435"><a href="https://cipelicastiklica.com/about-us/">About us</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436"><a href="https://cipelicastiklica.com/contact-us/">Contact us</a></li>
	<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-434"><a href="https://cipelicastiklica.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a href="https://cipelicastiklica.com/editorial-policy/">Editorial Policy</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438"><a href="https://cipelicastiklica.com/terms-and-conditions/">Terms And Conditions</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://cipelicastiklica.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://cipelicastiklica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_a2e" class="tdc-zone"><div class="tdc_zone tdi_2_b2a  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_b2a{
                    min-height: 0;
                }.tdi_2_b2a > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_b2a:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_b2a:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_a2e_rand_style td-element-style" ></div><div id="tdi_3_26a" class="tdc-row"><div class="vc_row tdi_4_26e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_26e{
                    min-height: 0;
                }.tdi_4_26e,
				.tdi_4_26e .tdc-columns{
				    display: block;
				}.tdi_4_26e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_97b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_97b{
                    vertical-align: baseline;
                }.tdi_6_97b .wpb_wrapper,
				.tdi_6_97b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_97b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_97b .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_388 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_388" >
<style>
/* custom css */
.tdi_7_388{
                    display: inline-block;
                }.tdi_7_388 .tdb-logo-a,
                .tdi_7_388 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_388 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_388 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_388 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_388 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_388 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_388 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_388 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_388 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cipelicastiklica.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Cipeli cast ikilica</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_02a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_02a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_02a{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_02a{
                    float: right;
                    clear: none;
                }.tdi_8_02a .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_02a .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_02a .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_eeb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_eeb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_eeb{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_eeb{
                    float: right;
                    clear: none;
                }.tdi_9_eeb .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_eeb .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_eeb .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_69b" class="tdc-zone"><div class="tdc_zone tdi_11_26b  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_26b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_26b:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_26b:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12_222" class="tdc-row"><div class="vc_row tdi_13_976  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_13_976{
                    min-height: 0;
                }.tdi_13_976 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13_976,
				.tdi_13_976 .tdc-columns{
				    display: block;
				}.tdi_13_976 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_12_222_rand_style td-element-style" ></div><div class="vc_column tdi_15_a92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_a92{
                    vertical-align: baseline;
                }.tdi_15_a92 .wpb_wrapper,
				.tdi_15_a92 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_a92 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_a92 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_161 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_161" >
<style>
/* custom css */
.tdi_16_161{
                    display: inline-block;
                }.tdi_16_161 .tdb-logo-a,
                .tdi_16_161 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16_161 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16_161 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_161 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16_161 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_16_161 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_16_161 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16_161 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_161 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cipelicastiklica.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Pulses PRO</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_17_2ea td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_2ea" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_2ea{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_2ea{
                    float: right;
                    clear: none;
                }.tdi_17_2ea .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17_2ea .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_2ea .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_18_1c2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18_1c2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_1c2{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_1c2{
                    float: right;
                    clear: none;
                }.tdi_18_1c2 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_1c2 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_1c2 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://cipelicastiklica.com/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_19_220" class="tdc-zone"><div class="tdc_zone tdi_20_b69  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20_b69{
                    min-height: 0;
                }.tdi_20_b69 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_220_rand_style td-element-style" ></div><div id="tdi_21_a69" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_bb7  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_22_bb7{
                    min-height: 0;
                }.tdi_22_bb7 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_22_bb7,
				.tdi_22_bb7 .tdc-columns{
				    display: block;
				}.tdi_22_bb7 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_bb7 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_bb7 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_22_bb7{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_22_bb7 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_a69_rand_style td-element-style" ></div><div class="vc_column tdi_24_72b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_72b{
                    vertical-align: baseline;
                }.tdi_24_72b .wpb_wrapper,
				.tdi_24_72b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_72b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_72b .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_92e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25_92e"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_25_92e{
                    display: inline-block;
                }.tdi_25_92e .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_25_92e .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_25_92e .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_25_92e .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_25_92e .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_25_92e .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_25_92e .tdb-horiz-menu > li:hover > a{
                    color: #746ee5;
                }.tdi_25_92e .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_25_92e .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_25_92e .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_25_92e .tdb-horiz-menu ul li:hover > a{
                    color: #4c4084;
                }.tdi_25_92e .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_25_92e .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_92e .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_25_92e class="td_block_inner td-fix-index"><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="tdb-horiz-menu"><li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82"><a href="#"><div class="tdb-menu-item-text">In the Press</div></a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://cipelicastiklica.com/about-us/"><div class="tdb-menu-item-text">About us</div></a></li>
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://cipelicastiklica.com/contact-us/"><div class="tdb-menu-item-text">Contact us</div></a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://cipelicastiklica.com/popsugar-write-for-us/"><div class="tdb-menu-item-text">The Most Beloved Popsugar Write for Us Products, According to Reviewers</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_26_a9d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_a9d" >
<style>
/* custom css */
.tdi_26_a9d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_a9d .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_26_a9d .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_a9d .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_26_a9d .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_a9d .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_26_a9d .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_a9d .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_a9d .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27_bc1" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_11e  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28_11e{
                    min-height: 0;
                }.tdi_28_11e,
				.tdi_28_11e .tdc-columns{
				    display: block;
				}.tdi_28_11e .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_11e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28_11e .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_11e.tdc-row-content-vert-center,
                    .tdi_28_11e.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_11e.tdc-row-content-vert-bottom,
                    .tdi_28_11e.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_11e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_11e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28_11e{
margin-top:30px !important;
}

.tdi_28_11e .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_30_c7e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_c7e{
                    vertical-align: baseline;
                }.tdi_30_c7e .wpb_wrapper,
				.tdi_30_c7e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_c7e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_30_c7e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_31_7b6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_7b6" >
<style>
/* custom css */
.tdi_31_7b6{
                    display: inline-block;
                }.tdi_31_7b6 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_31_7b6 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_31_7b6 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_31_7b6 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_31_7b6 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_7b6 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_31_7b6 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons scattered-clouds-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">20.4</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Usa River</div>
        </div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_169  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_33_169{
                    vertical-align: baseline;
                }.tdi_33_169 .wpb_wrapper,
				.tdi_33_169 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33_169 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_33_169 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34_e7b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_e7b" >
<style>

/* inline tdc_css att */

.tdi_34_e7b{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_e7b{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_e7b .tdb-logo-a,
                .tdi_34_e7b h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_34_e7b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_34_e7b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_34_e7b .tdb-logo-img-wrap{
                    display: block;
                }.tdi_34_e7b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_34_e7b .tdb-logo-text-title{
                    display: block;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_34_e7b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_34_e7b .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_e7b .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_e7b .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cipelicastiklica.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Cipeli cast ikilica</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_35_abb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_abb" >
<style>
/* custom css */
.tdi_35_abb .tdb-block-inner{
                    justify-content: center;
                }.tdi_35_abb .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_abb .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_abb .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, June 16, 2022</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_37_1d7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37_1d7{
                    vertical-align: baseline;
                }.tdi_37_1d7 .wpb_wrapper,
				.tdi_37_1d7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_1d7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_1d7 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_1d7{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_38_3b5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_3b5" >
<style>

/* inline tdc_css att */

.tdi_38_3b5{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_3b5{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://cipelicastiklica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39_b61" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_40_a2c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_a2c{
                    min-height: 0;
                }.tdi_40_a2c:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_40_a2c,
				.tdi_40_a2c .tdc-columns{
				    display: block;
				}.tdi_40_a2c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42_216  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_216{
                    vertical-align: baseline;
                }.tdi_42_216 .wpb_wrapper,
				.tdi_42_216 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_216 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_42_216 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_a72 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_a72"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_a72{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_a72 .td_block_inner{
                    text-align: center;
                }.tdi_43_a72 .tdb-menu > li > a,
                .tdi_43_a72 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_43_a72 .tdb-menu > li .tdb-menu-sep,
                .tdi_43_a72 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_a72 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_a72 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_43_a72 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_a72 .tdb-menu > li > a,
                .tdi_43_a72 .td-subcat-more,
                .tdi_43_a72 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_43_a72 .tdb-normal-menu > ul,
                .tdi_43_a72 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_43_a72 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_43_a72 .tdb-menu .tdb-normal-menu ul,
                .tdi_43_a72 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_43_a72 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_a72 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }.tdi_43_a72 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_43_a72 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_43_a72:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_a72 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_43_a72 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_43_a72 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_a72 .tdb-menu > li > a,
                .tdi_43_a72 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_a72 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_a72 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_43_a72 .tdb-menu > li > a,
                .tdi_43_a72 .td-subcat-more,
                .tdi_43_a72 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_a72 .tdb-menu > li > a,
                .tdi_43_a72 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_a72 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_a72 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_43_a72 .tdb-menu > li > a,
                .tdi_43_a72 .td-subcat-more,
                .tdi_43_a72 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_43_a72 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_a72 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;
                }.tdi_43_a72 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_43_a72 .tdb-menu > li.current-menu-item > a,
				.tdi_43_a72 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_a72 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_a72 .tdb-menu > li:hover > a,
				.tdi_43_a72 .tdb-menu > li.tdb-hover > a,
				.tdi_43_a72 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #4c4084;
				}.tdi_43_a72 .tdb-menu > li > a:after,
				.tdi_43_a72 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43_a72 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43_a72 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43_a72 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43_a72 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43_a72 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43_a72 .td-pulldown-filter-list li:hover a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_43_a72 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68"><a href="https://cipelicastiklica.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-69"><a href="#"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46_2b1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_46_2b1" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_46_2b1" 
                        id="tdi_47_8b6" 
                        data-td_block_id="tdi_46_2b1" 
                        data-td_filter_value="" 
                        href="https://cipelicastiklica.com/category/news/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_46_2b1" 
                        id="tdi_48_33a" 
                        data-td_block_id="tdi_46_2b1" 
                        data-td_filter_value="8" 
                        href="https://cipelicastiklica.com/category/news/politics/"
                    >Politics</a><a 
                        class="mega-menu-sub-cat-tdi_46_2b1" 
                        id="tdi_49_372" 
                        data-td_block_id="tdi_46_2b1" 
                        data-td_filter_value="10" 
                        href="https://cipelicastiklica.com/category/news/style/"
                    >Style</a><a 
                        class="mega-menu-sub-cat-tdi_46_2b1" 
                        id="tdi_50_1a6" 
                        data-td_block_id="tdi_46_2b1" 
                        data-td_filter_value="11" 
                        href="https://cipelicastiklica.com/category/news/travel/"
                    >Travel</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_46_2b1 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/tech/" class="td-post-category">Tech</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/oppa-social-media/" rel="bookmark" class="td-image-wrap " title="The Truth About the Oppa Social Media Industry" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2021/12/newyork.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/oppa-social-media/" rel="bookmark" title="The Truth About the Oppa Social Media Industry">The Truth About the Oppa Social Media Industry</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/editor-k/">editor k</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-19T03:30:00+00:00" >December 19, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/oppa-social-media/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
This is the first video I did on social media. I was asked to do it because I was invited to the...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/news/style/" class="td-post-category">Style</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/cool-name-for-a-group/" rel="bookmark" class="td-image-wrap " title="Cool name for a group" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2021/05/cool-group-2.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/cool-name-for-a-group/" rel="bookmark" title="Cool name for a group">Cool name for a group</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/ethan/">Ethan More</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-01T08:03:25+00:00" >May 1, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/cool-name-for-a-group/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Hey this is a great site for meeting other people with the same interests as you! You can read more about it...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/news/style/" class="td-post-category">Style</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/list-of-adjective-elvish-male-names/" rel="bookmark" class="td-image-wrap " title="List of Adjective Elvish Male Names" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2021/05/Elvish-Male.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/list-of-adjective-elvish-male-names/" rel="bookmark" title="List of Adjective Elvish Male Names">List of Adjective Elvish Male Names</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/ethan/">Ethan More</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-01T07:51:09+00:00" >May 1, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/list-of-adjective-elvish-male-names/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The Elvish language is a fictional language created by J.R.R Tolkien in his books The Lord of the Rings and other writings....</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/news/travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/prettiest-place-to-visit-in-britain/" rel="bookmark" class="td-image-wrap " title="Prettiest place to visit in Britain" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2020/11/image1-1-11-696x391.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/prettiest-place-to-visit-in-britain/" rel="bookmark" title="Prettiest place to visit in Britain">Prettiest place to visit in Britain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/basant/">Basant Kumar</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T06:16:04+00:00" >November 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/prettiest-place-to-visit-in-britain/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Britain has the most popular destination in Europe. The country appears to attract millions of tourists a year because of its diverse...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_2b1" data-td_block_id="tdi_46_2b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_46_2b1" data-td_block_id="tdi_46_2b1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-70"><a href="#"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_771 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51_771" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51_771 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/make-a-functional-small-library-at-home/" rel="bookmark" class="td-image-wrap " title="Make a Functional Small Library at Home" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2022/04/pexels-tima-miroshnichenko-10625938-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/make-a-functional-small-library-at-home/" rel="bookmark" title="Make a Functional Small Library at Home">Make a Functional Small Library at Home</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/virtual/">Radhe gupta</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T13:01:31+00:00" >April 20, 2022</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/make-a-functional-small-library-at-home/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
What are some good ideas to create and organize a home library?Creating and maintaining a home library is a great way to...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/3-differences-between-realtor-farming-postcards-vs-regular-realtor-postcards/" rel="bookmark" class="td-image-wrap " title="3 differences between REALTOR farming postcards vs. “regular” realtor postcards" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2021/12/pexels-anna-tarazevich-7299982-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/3-differences-between-realtor-farming-postcards-vs-regular-realtor-postcards/" rel="bookmark" title="3 differences between REALTOR farming postcards vs. “regular” realtor postcards">3 differences between REALTOR farming postcards vs. “regular” realtor postcards</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/virtual/">Radhe gupta</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-20T16:49:14+00:00" >December 20, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/3-differences-between-realtor-farming-postcards-vs-regular-realtor-postcards/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
If you are trying to sell ranch houses, are working in the Midwest, or have a dedicated client base of farmers who...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/social-media-editor-salaries/" rel="bookmark" class="td-image-wrap " title="The Most Incredible Article About Social Media Editor Salaries You&#8217;ll Ever Read" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2021/12/salary-social-media.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/social-media-editor-salaries/" rel="bookmark" title="The Most Incredible Article About Social Media Editor Salaries You&#8217;ll Ever Read">The Most Incredible Article About Social Media Editor Salaries You&#8217;ll Ever Read</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/editor-k/">editor k</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-17T19:13:49+00:00" >December 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/social-media-editor-salaries/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Social media editors are the most important part of our job. I know Social Media and the like have become a part...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/social-media-coordinator-salary-los-angeles/" rel="bookmark" class="td-image-wrap " title="Super Smart Ways to Save Money on Social Media Coordinator Salary Los Angeles" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2021/12/sm-salary.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/social-media-coordinator-salary-los-angeles/" rel="bookmark" title="Super Smart Ways to Save Money on Social Media Coordinator Salary Los Angeles">Super Smart Ways to Save Money on Social Media Coordinator Salary Los Angeles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/editor-k/">editor k</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-11T16:01:22+00:00" >December 11, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/social-media-coordinator-salary-los-angeles/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Social media coordinator salary los angeles can be a lucrative career for a qualified social media coordinator. However, the field is still...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/business-cards-online-ease-of-imparting-contact-details-along-with-a-personal-touch/" rel="bookmark" class="td-image-wrap " title="Business Cards Online – Ease Of Imparting Contact Details Along With A Personal Touch" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2021/09/Business_Cards_1631612663-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/business-cards-online-ease-of-imparting-contact-details-along-with-a-personal-touch/" rel="bookmark" title="Business Cards Online – Ease Of Imparting Contact Details Along With A Personal Touch">Business Cards Online – Ease Of Imparting Contact Details Along With A Personal Touch</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/ethan/">Ethan More</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T09:44:57+00:00" >September 14, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/business-cards-online-ease-of-imparting-contact-details-along-with-a-personal-touch/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Most of you are aware of the fact that business cards are major part of the branding exercises. Marketers are working on...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_771" data-td_block_id="tdi_51_771"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_51_771" data-td_block_id="tdi_51_771"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-105"><a href="https://cipelicastiklica.com/category/finance/"><div class="tdb-menu-item-text">Finance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77"><a href="https://cipelicastiklica.com/category/news/travel/"><div class="tdb-menu-item-text">Travel</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106"><a href="https://cipelicastiklica.com/category/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107"><a href="https://cipelicastiklica.com/category/culture/"><div class="tdb-menu-item-text">Culture</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-108"><a href="https://cipelicastiklica.com/category/news/style/"><div class="tdb-menu-item-text">Style</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-439"><a href="https://cipelicastiklica.com/popsugar-write-for-us/"><div class="tdb-menu-item-text">The Most Beloved Popsugar Write for Us Products, According to Reviewers</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-109 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">MORE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-435"><a href="https://cipelicastiklica.com/about-us/"><div class="tdb-menu-item-text">About us</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-436"><a href="https://cipelicastiklica.com/contact-us/"><div class="tdb-menu-item-text">Contact us</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item tdb-normal-menu menu-item-434"><a href="https://cipelicastiklica.com/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-437"><a href="https://cipelicastiklica.com/editorial-policy/"><div class="tdb-menu-item-text">Editorial Policy</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-438"><a href="https://cipelicastiklica.com/terms-and-conditions/"><div class="tdb-menu-item-text">Terms And Conditions</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52_61a" class="tdc-zone"><div class="tdc_zone tdi_53_aad  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53_aad{
                    min-height: 0;
                }.tdi_53_aad > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_52_61a_rand_style td-element-style" ></div><div id="tdi_54_de1" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_55_bda  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_bda{
                    min-height: 0;
                }.tdi_55_bda:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_55_bda,
				.tdi_55_bda .tdc-columns{
				    display: block;
				}.tdi_55_bda .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57_d6a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_d6a{
                    vertical-align: baseline;
                }.tdi_57_d6a .wpb_wrapper,
				.tdi_57_d6a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57_d6a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_57_d6a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_58_821 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_58_821" >
<style>

/* inline tdc_css att */

.tdi_58_821{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_58_821{
                    display: inline-block;
                }.tdi_58_821 .tdb-logo-a,
                .tdi_58_821 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_58_821 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_58_821 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_58_821 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_58_821 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_58_821 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_58_821 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_58_821 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cipelicastiklica.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CC ikilica</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_59_7ae tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_59_7ae"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_7ae{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_7ae{
                    display: inline-block;
                }.tdi_59_7ae .td_block_inner{
                    text-align: center;
                }.tdi_59_7ae .tdb-menu > li .tdb-menu-sep,
                .tdi_59_7ae .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_59_7ae .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_59_7ae .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_59_7ae .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_59_7ae .tdb-menu > li > a,
                .tdi_59_7ae .td-subcat-more,
                .tdi_59_7ae .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_59_7ae .tdb-normal-menu > ul,
                .tdi_59_7ae .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_59_7ae .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_59_7ae .tdb-menu .tdb-normal-menu ul,
                .tdi_59_7ae .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_59_7ae .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_59_7ae .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }.tdi_59_7ae .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_59_7ae .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_59_7ae:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_59_7ae .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_59_7ae .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_59_7ae .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59_7ae .tdb-menu > li > a,
                .tdi_59_7ae .td-subcat-more{
                    padding: 0 10px;
                }.tdi_59_7ae .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_59_7ae .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_59_7ae .tdb-menu > li > a,
                .tdi_59_7ae .td-subcat-more,
                .tdi_59_7ae .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_7ae .tdb-menu > li > a,
                .tdi_59_7ae .td-subcat-more{
                    padding: 0 10px;
                }.tdi_59_7ae .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_59_7ae .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_59_7ae .tdb-menu > li > a,
                .tdi_59_7ae .td-subcat-more,
                .tdi_59_7ae .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_59_7ae .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_59_7ae .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;
                }.tdi_59_7ae .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_59_7ae .tdb-menu > li.current-menu-item > a,
				.tdi_59_7ae .tdb-menu > li.current-menu-ancestor > a,
				.tdi_59_7ae .tdb-menu > li.current-category-ancestor > a,
				.tdi_59_7ae .tdb-menu > li:hover > a,
				.tdi_59_7ae .tdb-menu > li.tdb-hover > a,
				.tdi_59_7ae .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #4c4084;
				}.tdi_59_7ae .tdb-menu > li > a:after,
				.tdi_59_7ae .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_59_7ae .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_59_7ae .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_59_7ae .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_59_7ae .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_59_7ae .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_59_7ae .td-pulldown-filter-list li:hover a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_59_7ae class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68"><a href="https://cipelicastiklica.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-69"><a href="#"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_8a1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62_8a1" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_62_8a1" 
                        id="tdi_63_666" 
                        data-td_block_id="tdi_62_8a1" 
                        data-td_filter_value="" 
                        href="https://cipelicastiklica.com/category/news/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_62_8a1" 
                        id="tdi_64_626" 
                        data-td_block_id="tdi_62_8a1" 
                        data-td_filter_value="8" 
                        href="https://cipelicastiklica.com/category/news/politics/"
                    >Politics</a><a 
                        class="mega-menu-sub-cat-tdi_62_8a1" 
                        id="tdi_65_ab7" 
                        data-td_block_id="tdi_62_8a1" 
                        data-td_filter_value="10" 
                        href="https://cipelicastiklica.com/category/news/style/"
                    >Style</a><a 
                        class="mega-menu-sub-cat-tdi_62_8a1" 
                        id="tdi_66_911" 
                        data-td_block_id="tdi_62_8a1" 
                        data-td_filter_value="11" 
                        href="https://cipelicastiklica.com/category/news/travel/"
                    >Travel</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_62_8a1 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/tech/" class="td-post-category">Tech</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/oppa-social-media/" rel="bookmark" class="td-image-wrap " title="The Truth About the Oppa Social Media Industry" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2021/12/newyork.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/oppa-social-media/" rel="bookmark" title="The Truth About the Oppa Social Media Industry">The Truth About the Oppa Social Media Industry</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/editor-k/">editor k</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-19T03:30:00+00:00" >December 19, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/oppa-social-media/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
This is the first video I did on social media. I was asked to do it because I was invited to the...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/news/style/" class="td-post-category">Style</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/cool-name-for-a-group/" rel="bookmark" class="td-image-wrap " title="Cool name for a group" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2021/05/cool-group-2.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/cool-name-for-a-group/" rel="bookmark" title="Cool name for a group">Cool name for a group</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/ethan/">Ethan More</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-01T08:03:25+00:00" >May 1, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/cool-name-for-a-group/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Hey this is a great site for meeting other people with the same interests as you! You can read more about it...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/news/style/" class="td-post-category">Style</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/list-of-adjective-elvish-male-names/" rel="bookmark" class="td-image-wrap " title="List of Adjective Elvish Male Names" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2021/05/Elvish-Male.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/list-of-adjective-elvish-male-names/" rel="bookmark" title="List of Adjective Elvish Male Names">List of Adjective Elvish Male Names</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/ethan/">Ethan More</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-01T07:51:09+00:00" >May 1, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/list-of-adjective-elvish-male-names/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The Elvish language is a fictional language created by J.R.R Tolkien in his books The Lord of the Rings and other writings....</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/news/travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/prettiest-place-to-visit-in-britain/" rel="bookmark" class="td-image-wrap " title="Prettiest place to visit in Britain" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2020/11/image1-1-11-696x391.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/prettiest-place-to-visit-in-britain/" rel="bookmark" title="Prettiest place to visit in Britain">Prettiest place to visit in Britain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/basant/">Basant Kumar</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T06:16:04+00:00" >November 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/prettiest-place-to-visit-in-britain/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Britain has the most popular destination in Europe. The country appears to attract millions of tourists a year because of its diverse...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_8a1" data-td_block_id="tdi_62_8a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_62_8a1" data-td_block_id="tdi_62_8a1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-70"><a href="#"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_67_ba3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_67_ba3" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_67_ba3 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/make-a-functional-small-library-at-home/" rel="bookmark" class="td-image-wrap " title="Make a Functional Small Library at Home" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2022/04/pexels-tima-miroshnichenko-10625938-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/make-a-functional-small-library-at-home/" rel="bookmark" title="Make a Functional Small Library at Home">Make a Functional Small Library at Home</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/virtual/">Radhe gupta</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T13:01:31+00:00" >April 20, 2022</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/make-a-functional-small-library-at-home/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
What are some good ideas to create and organize a home library?Creating and maintaining a home library is a great way to...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/3-differences-between-realtor-farming-postcards-vs-regular-realtor-postcards/" rel="bookmark" class="td-image-wrap " title="3 differences between REALTOR farming postcards vs. “regular” realtor postcards" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2021/12/pexels-anna-tarazevich-7299982-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/3-differences-between-realtor-farming-postcards-vs-regular-realtor-postcards/" rel="bookmark" title="3 differences between REALTOR farming postcards vs. “regular” realtor postcards">3 differences between REALTOR farming postcards vs. “regular” realtor postcards</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/virtual/">Radhe gupta</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-20T16:49:14+00:00" >December 20, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/3-differences-between-realtor-farming-postcards-vs-regular-realtor-postcards/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
If you are trying to sell ranch houses, are working in the Midwest, or have a dedicated client base of farmers who...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/social-media-editor-salaries/" rel="bookmark" class="td-image-wrap " title="The Most Incredible Article About Social Media Editor Salaries You&#8217;ll Ever Read" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2021/12/salary-social-media.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/social-media-editor-salaries/" rel="bookmark" title="The Most Incredible Article About Social Media Editor Salaries You&#8217;ll Ever Read">The Most Incredible Article About Social Media Editor Salaries You&#8217;ll Ever Read</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/editor-k/">editor k</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-17T19:13:49+00:00" >December 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/social-media-editor-salaries/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Social media editors are the most important part of our job. I know Social Media and the like have become a part...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/social-media-coordinator-salary-los-angeles/" rel="bookmark" class="td-image-wrap " title="Super Smart Ways to Save Money on Social Media Coordinator Salary Los Angeles" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2021/12/sm-salary.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/social-media-coordinator-salary-los-angeles/" rel="bookmark" title="Super Smart Ways to Save Money on Social Media Coordinator Salary Los Angeles">Super Smart Ways to Save Money on Social Media Coordinator Salary Los Angeles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/editor-k/">editor k</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-11T16:01:22+00:00" >December 11, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/social-media-coordinator-salary-los-angeles/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Social media coordinator salary los angeles can be a lucrative career for a qualified social media coordinator. However, the field is still...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://cipelicastiklica.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/business-cards-online-ease-of-imparting-contact-details-along-with-a-personal-touch/" rel="bookmark" class="td-image-wrap " title="Business Cards Online – Ease Of Imparting Contact Details Along With A Personal Touch" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2021/09/Business_Cards_1631612663-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/business-cards-online-ease-of-imparting-contact-details-along-with-a-personal-touch/" rel="bookmark" title="Business Cards Online – Ease Of Imparting Contact Details Along With A Personal Touch">Business Cards Online – Ease Of Imparting Contact Details Along With A Personal Touch</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/ethan/">Ethan More</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T09:44:57+00:00" >September 14, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/business-cards-online-ease-of-imparting-contact-details-along-with-a-personal-touch/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Most of you are aware of the fact that business cards are major part of the branding exercises. Marketers are working on...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_67_ba3" data-td_block_id="tdi_67_ba3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_67_ba3" data-td_block_id="tdi_67_ba3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-105"><a href="https://cipelicastiklica.com/category/finance/"><div class="tdb-menu-item-text">Finance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77"><a href="https://cipelicastiklica.com/category/news/travel/"><div class="tdb-menu-item-text">Travel</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106"><a href="https://cipelicastiklica.com/category/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107"><a href="https://cipelicastiklica.com/category/culture/"><div class="tdb-menu-item-text">Culture</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-108"><a href="https://cipelicastiklica.com/category/news/style/"><div class="tdb-menu-item-text">Style</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-439"><a href="https://cipelicastiklica.com/popsugar-write-for-us/"><div class="tdb-menu-item-text">The Most Beloved Popsugar Write for Us Products, According to Reviewers</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-109 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">MORE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-435"><a href="https://cipelicastiklica.com/about-us/"><div class="tdb-menu-item-text">About us</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-436"><a href="https://cipelicastiklica.com/contact-us/"><div class="tdb-menu-item-text">Contact us</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item tdb-normal-menu menu-item-434"><a href="https://cipelicastiklica.com/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-437"><a href="https://cipelicastiklica.com/editorial-policy/"><div class="tdb-menu-item-text">Editorial Policy</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-438"><a href="https://cipelicastiklica.com/terms-and-conditions/"><div class="tdb-menu-item-text">Terms And Conditions</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cipelicastiklica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Arts" class="entry-crumb" href="https://cipelicastiklica.com/category/arts/">Arts</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">dcko is a game about building and designing and programming, all at...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11510" class="post-11510 post type-post status-publish format-standard has-post-thumbnail category-arts" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://cipelicastiklica.com/category/arts/">Arts</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">dcko is a game about building and designing and programming, all at once.</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://cipelicastiklica.com/author/ethan/">Ethan More</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T08:44:10+00:00" >June 16, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11510">5</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcipelicastiklica.com%2Fdcko-is-a-game-about-building-and-designing-and-programming-all-at-once%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=dcko+is+a+game+about+building+and+designing+and+programming%2C+all+at+once.&url=https%3A%2F%2Fcipelicastiklica.com%2Fdcko-is-a-game-about-building-and-designing-and-programming-all-at-once%2F&via=Cipeli+Castik+Lica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/&amp;media=https://cipelicastiklica.com/wp-content/uploads/2022/06/designing.jpg&description=dcko+is+a+game+about+building+and+designing+and+programming%2C+all+at+once.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/&title=dcko+is+a+game+about+building+and+designing+and+programming%2C+all+at+once.">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69fc6c1c9cd82cbd182c382c5c3cfc782c3c0cdd7d682c0d7cbcec6cbccc582c3ccc682c6c7d1cbc5cccbccc582c3ccc682d2d0cdc5d0c3cfcfcbccc58e82c3cece82c3d682cdccc1c78c84c0cdc6db9fcad6d6d2d1988d8dc1cbd2c7cecbc1c3d1d6cbc9cecbc1c38cc1cdcf8dc6c1c9cd8fcbd18fc38fc5c3cfc78fc3c0cdd7d68fc0d7cbcec6cbccc58fc3ccc68fc6c7d1cbc5cccbccc58fc3ccc68fd2d0cdc5d0c3cfcfcbccc58fc3cece8fc3d68fcdccc1c78d">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://cipelicastiklica.com/wp-content/uploads/2022/06/designing.jpg" data-caption="designing"><img width="612" height="408" class="entry-thumb td-modal-image" src="https://cipelicastiklica.com/wp-content/uploads/2022/06/designing.jpg" srcset="https://cipelicastiklica.com/wp-content/uploads/2022/06/designing.jpg 612w, https://cipelicastiklica.com/wp-content/uploads/2022/06/designing-300x200.jpg 300w" sizes="(max-width: 612px) 100vw, 612px" alt="designing" title="designing"/></a><figcaption class="wp-caption-text">designing</figcaption></figure></div>
            <!-- content -->
<p>The reason this trailer is so exciting is that it shows how much you get involved in building and designing. The trailer also shows how much you learn from the game. dcko was one of the first games we ever made that was entirely made with a single game engine. A few of its other features (like being able to be played in the browser) were added later on. </p>



<p>One design decision was to be able to change the look of the game at any time by changing the CSS. Not only that but the entire game engine was designed using HTML5. They&#8217;re meant to be simple and easy to use. The best thing about the puzzles in dcko is that they&#8217;re fun. It&#8217;s not a game that has a ton of challenges built into it, but a game that is challenging and fun. The puzzles in dcko are meant to be challenging and hard. They are meant to be challenging because they are meant to be fun.</p>



<h2><strong>dcko is a new virtual reality game that gives you the ability to control an alien you find floating in space.</strong></h2>



<p>It&#8217;s a nice little game to play, but it&#8217;s just a few minutes of playing it that makes me question if I want to spend the rest of my life on a spaceship. Then again, I should probably give it at least half an hour at the very least.But the story is good enough that I can finally finish it, so let&#8217;s play out the story again.</p>



<p>&nbsp;My favourite part and one of the most important things about the game is its level design. You are trying to make it much easier to play. dcko is the kind of game that you need a team to make. You need people who know a lot about building and design and programming. You need designers, artists, and level designers. In this way, we can take ourselves back to that little moment of our childhood, when we were building our own house.</p>



<h2><strong>The engine dcko was built on was a very simple one, made up of only a few hundred lines of Javascript, and that&#8217;s all it did.</strong></h2>



<p>To build dcko we needed to learn a new programming language, which is the only thing you needed to build the engine on. This means that you have to be smart and experienced, and that&#8217;s what most people don&#8217;t want you to be. The game itself was designed in a way that you learn as little as possible from it. In the time before dcko, the game engine was simply a web page and was meant to be reused over and over again.</p>



<p>&nbsp;That is, it was meant to be the same as any other web page, and that is its original purpose. As a result, even though the game was designed to be a sandbox for you to play in, you couldn&#8217;t really get inside it very easily. You had to work with the engine to make your own characters, and you had to work with the engine to use the abilities you wanted. This meant that you had to know a little bit of JavaScript, HTML, and CSS.</p>



<h2><strong>Like many other games, dcko was meant to be a bit of a puzzle.</strong></h2>



<p>It was meant to be a small game that could be worked with, but it was not meant to be a sandbox and be fun to play in. It was meant to be a fun way to get started on your own game, but it wasn&#8217;t meant to be a challenging challenge. As a result, it was not very difficult to use. dcko is a game about puzzle-solving.&nbsp;</p>



<p>There are levels based on puzzles and the game is broken into different &#8220;worlds&#8221; of puzzles. The game is simple. You enter a level and find a puzzle. You solve it, and you move on to the next level. In between levels are also puzzles, but they are also very difficult. The puzzles in dcko are meant to be tough and difficult, but they&#8217;re not meant to be difficult. The game is designed to be easy, but not easy to use. The puzzles in dcko are designed to be fun and challenging.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcipelicastiklica.com%2Fdcko-is-a-game-about-building-and-designing-and-programming-all-at-once%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=dcko+is+a+game+about+building+and+designing+and+programming%2C+all+at+once.&url=https%3A%2F%2Fcipelicastiklica.com%2Fdcko-is-a-game-about-building-and-designing-and-programming-all-at-once%2F&via=Cipeli+Castik+Lica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/&amp;media=https://cipelicastiklica.com/wp-content/uploads/2022/06/designing.jpg&description=dcko+is+a+game+about+building+and+designing+and+programming%2C+all+at+once.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/&title=dcko+is+a+game+about+building+and+designing+and+programming%2C+all+at+once.">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c356c6b636728617b2869286f69656d28696a677d7c286a7d61646c61666f2869666c286c6d7b616f6661666f2869666c28787a676f7a69656561666f242869646428697c2867666b6d262e6a676c7135607c7c787b3227276b61786d64616b697b7c616364616b69266b6765276c6b636725617b2569256f69656d25696a677d7c256a7d61646c61666f2569666c256c6d7b616f6661666f2569666c25787a676f7a69656561666f2569646425697c2567666b6d27">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://cipelicastiklica.com/top-tips-for-safe-driving/">Top Tips For Safe Driving</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://cipelicastiklica.com/author/ethan/"><img alt='' src='https://secure.gravatar.com/avatar/d7e489506c4207449cd8793444171db2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7e489506c4207449cd8793444171db2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://cipelicastiklica.com/author/ethan/">Ethan More</a></span></div><div class="td-author-description">Hello , I am college Student and part time blogger . I think blogging and social media is good away to take Knowledge</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="yash" title="Xing">
                <i class="td-icon-font td-icon-xing"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ethan More"></span><meta itemprop="datePublished" content="2022-06-16T08:44:10+00:00"><meta itemprop="dateModified" content="2022-06-16T08:44:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/"></span><meta itemprop="name" content="Cipeli Castik Lica"></span><meta itemprop="headline " content="dcko is a game about building and designing and programming, all at once."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cipelicastiklica.com/wp-content/uploads/2022/06/designing.jpg"><meta itemprop="width" content="612"><meta itemprop="height" content="408"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_69_7a6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69_7a6" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_69_7a6 = new tdBlock();
block_tdi_69_7a6.id = "tdi_69_7a6";
block_tdi_69_7a6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_69_7a6","td_column_number":3,"live_filter_cur_post_id":11510,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_69_7a6","tdc_css_class_style":"tdi_69_7a6_rand_style"}';
block_tdi_69_7a6.td_column_number = "3";
block_tdi_69_7a6.block_type = "td_block_related_posts";
block_tdi_69_7a6.post_count = "2";
block_tdi_69_7a6.found_posts = "2";
block_tdi_69_7a6.header_color = "";
block_tdi_69_7a6.ajax_pagination_infinite_stop = "";
block_tdi_69_7a6.max_num_pages = "1";
tdBlocksArray.push(block_tdi_69_7a6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_70_ea2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_69_7a6" href="#">RELATED ARTICLES</a><a id="tdi_71_a4b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_69_7a6" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_69_7a6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cipelicastiklica.com/can-reading-books-help-you-in-your-daily-life-2/" rel="bookmark" class="td-image-wrap " title="Can reading books help you in your daily life?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="istockphoto 1216331216 1024x1024 1" title="Can reading books help you in your daily life?" data-type="image_tag" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2020/11/istockphoto-1216331216-1024x1024-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/can-reading-books-help-you-in-your-daily-life-2/" rel="bookmark" title="Can reading books help you in your daily life?">Can reading books help you in your daily life?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cipelicastiklica.com/can-reading-books-help-you-in-your-daily-life/" rel="bookmark" class="td-image-wrap " title="Can reading books help you in your daily life?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="small 2550691 640" title="Can reading books help you in your daily life?" data-type="image_tag" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2020/11/small-2550691_640-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/can-reading-books-help-you-in-your-daily-life/" rel="bookmark" title="Can reading books help you in your daily life?">Can reading books help you in your daily life?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_69_7a6" data-td_block_id="tdi_69_7a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_69_7a6" data-td_block_id="tdi_69_7a6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://cipelicastiklica.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11510' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget tdi_72_a26 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_72_a26" ><script>var block_tdi_72_a26 = new tdBlock();
block_tdi_72_a26.id = "tdi_72_a26";
block_tdi_72_a26.atts = '{"class":"td_block_widget tdi_72_a26","separator":"","custom_title":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_72_a26","tdc_css_class_style":"tdi_72_a26_rand_style"}';
block_tdi_72_a26.td_column_number = "1";
block_tdi_72_a26.block_type = "td_block_1";
block_tdi_72_a26.post_count = "5";
block_tdi_72_a26.found_posts = "3545";
block_tdi_72_a26.header_color = "";
block_tdi_72_a26.ajax_pagination_infinite_stop = "";
block_tdi_72_a26.max_num_pages = "709";
tdBlocksArray.push(block_tdi_72_a26);
</script><div class="td-block-title-wrap"></div><div id=tdi_72_a26 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/" rel="bookmark" class="td-image-wrap " title="dcko is a game about building and designing and programming, all at once." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="designing" title="dcko is a game about building and designing and programming, all at once." data-type="image_tag" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2022/06/designing-324x235.jpg" data-img-retina-url="https://cipelicastiklica.com/wp-content/uploads/2022/06/designing.jpg" width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/" rel="bookmark" title="dcko is a game about building and designing and programming, all at once.">dcko is a game about building and designing and programming, all...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/ethan/">Ethan More</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T08:44:10+00:00" >June 16, 2022</time></span>                <span class="td-module-comments"><a href="https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                
The reason this trailer is so exciting is that it shows how much you get involved in building and designing. The trailer...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/top-tips-for-safe-driving/" rel="bookmark" class="td-image-wrap " title="Top Tips For Safe Driving" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Safe Driving" title="Top Tips For Safe Driving" data-type="image_tag" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2022/06/Safe-Driving-100x70.jpg" data-img-retina-url="https://cipelicastiklica.com/wp-content/uploads/2022/06/Safe-Driving-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/top-tips-for-safe-driving/" rel="bookmark" title="Top Tips For Safe Driving">Top Tips For Safe Driving</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-10T16:29:20+00:00" >June 10, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/4-clever-cryptocurrency-trade-tips/" rel="bookmark" class="td-image-wrap " title="4 Clever cryptocurrency trade tips" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="cryptocurrency" title="4 Clever cryptocurrency trade tips" data-type="image_tag" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2022/06/unnamed-14-100x70.jpg" data-img-retina-url="https://cipelicastiklica.com/wp-content/uploads/2022/06/unnamed-14-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/4-clever-cryptocurrency-trade-tips/" rel="bookmark" title="4 Clever cryptocurrency trade tips">4 Clever cryptocurrency trade tips</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T18:24:05+00:00" >June 7, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/so-what-does-0x0-0x0-mean/" rel="bookmark" class="td-image-wrap " title="So what does 0x0 0x0 mean?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="So what does 0x0 0x0 mean?" data-type="image_tag" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2022/06/industry-3087393_960_720.webp" data-img-retina-url="https://cipelicastiklica.com/wp-content/uploads/2022/06/industry-3087393_960_720.webp" width="1" height="1" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/so-what-does-0x0-0x0-mean/" rel="bookmark" title="So what does 0x0 0x0 mean?">So what does 0x0 0x0 mean?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T11:29:06+00:00" >June 3, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://cipelicastiklica.com/houdinis-guide-to-gamik/" rel="bookmark" class="td-image-wrap " title="Houdini&#8217;s Guide To Gamik" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="pexels photo 8102751" title="Houdini&#8217;s Guide To Gamik" data-type="image_tag" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2022/06/pexels-photo-8102751.webp" data-img-retina-url="https://cipelicastiklica.com/wp-content/uploads/2022/06/pexels-photo-8102751.webp" width="1" height="1" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/houdinis-guide-to-gamik/" rel="bookmark" title="Houdini&#8217;s Guide To Gamik">Houdini&#8217;s Guide To Gamik</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-01T13:13:41+00:00" >June 1, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_73_22e" class="tdc-zone"><div class="tdc_zone tdi_74_9b8  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_74_9b8{
                    min-height: 0;
                }.tdi_74_9b8 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_73_22e_rand_style td-element-style" ></div><div id="tdi_75_e22" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_76_1e2  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_76_1e2{
                    min-height: 0;
                }.tdi_76_1e2,
				.tdi_76_1e2 .tdc-columns{
				    display: block;
				}.tdi_76_1e2 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_76_1e2 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_76_1e2 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_76_1e2 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_76_1e2 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_76_1e2 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_76_1e2 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_76_1e2{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_76_1e2 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_1e2{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_1e2{
padding-top:40px !important;
}
}

</style>
<div class="tdi_75_e22_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_75_e22_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_78_222  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_78_222{
                    vertical-align: baseline;
                }.tdi_78_222 .wpb_wrapper,
				.tdi_78_222 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78_222 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_78_222 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_78_222{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_79_e6e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_79_e6e" >
<style>

/* inline tdc_css att */

.tdi_79_e6e{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_e6e{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_e6e .tdb-logo-a,
                .tdi_79_e6e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_79_e6e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_79_e6e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_79_e6e .tdb-logo-img-wrap{
                    display: block;
                }.tdi_79_e6e .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_79_e6e .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_79_e6e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_79_e6e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_e6e .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_e6e .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cipelicastiklica.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CC ikilica</span><span class="tdb-logo-text-tagline">Your potential. Our passion</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_80_3a2 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_3a2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_80_3a2{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_3a2 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_3a2 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">cipelicastiklica is a leading US News website that serves the latest news updates across categories. We at cipelicastiklica focus on giving Latest Hindi updates on Politics, Entertainment, Sports, Business, World, Sports, Auto, Technology, Health, Religion, Astrology, Travel, Science, Pictures, and Videos.</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_81_887 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_887" >
<style>

/* inline tdc_css att */

.tdi_81_887{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_82_126 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_82_126 .tdm-social-item i.td-icon-twitter,
				.tdi_82_126 .tdm-social-item i.td-icon-linkedin,
				.tdi_82_126 .tdm-social-item i.td-icon-pinterest,
				.tdi_82_126 .tdm-social-item i.td-icon-blogger,
				.tdi_82_126 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_82_126 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_82_126 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_82_126 .tdm-social-item i,
				.tds-team-member2 .tdi_82_126.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_82_126 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_82_126.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_82_126 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_126 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_82_126 .tdm-social-item i.td-icon-twitter,
				.tdi_82_126 .tdm-social-item i.td-icon-linkedin,
				.tdi_82_126 .tdm-social-item i.td-icon-pinterest,
				.tdi_82_126 .tdm-social-item i.td-icon-blogger,
				.tdi_82_126 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_82_126 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_82_126"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="#" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_84_bad  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_84_bad{
                    vertical-align: baseline;
                }.tdi_84_bad .wpb_wrapper,
				.tdi_84_bad .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_bad .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_84_bad .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_86_ea2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86_ea2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_86_ea2,
				.tdi_86_ea2 .tdc-inner-columns{
				    display: block;
				}.tdi_86_ea2 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_86_ea2 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_86_ea2 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_86_ea2 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_86_ea2 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_88_e0e  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_88_e0e{
                    vertical-align: baseline;
                }.tdi_88_e0e .wpb_wrapper,
				.tdi_88_e0e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88_e0e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_e0e{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_e0e{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_89_c28 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_89_c28" >
<style>
.td-theme-wrap .tdi_89_c28 .td-block-title > *,
            .td-theme-wrap .tdi_89_c28 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_89_c28 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_89_c28 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_89_c28 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_89_c28 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_89_c28 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_89_c28 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_89_c28 .td_quote_on_blocks,
            .td-theme-wrap .tdi_89_c28 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_89_c28 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_89_c28 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_89_c28 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_89_c28 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_89_c28 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_89_c28 .td-read-more a,
            .td-theme-wrap .tdi_89_c28 .td-weather-information:before,
            .td-theme-wrap .tdi_89_c28 .td-weather-week:before,
            .td-theme-wrap .tdi_89_c28 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_89_c28 .td-post-category,
            .td-theme-wrap .tdi_89_c28 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_89_c28{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_c28{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_c28{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_c28 .td-block-title a,
				.tdi_89_c28 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_c28 .td-block-title a,
				.tdi_89_c28 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_c28 .td-block-title a,
				.tdi_89_c28 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Popular post</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_90_c9a td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_90_c9a" >
<style>

/* inline tdc_css att */

.tdi_90_c9a{
margin-bottom:20px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_90_c9a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://cipelicastiklica.com/how-do-you-remove-white-stains-from-slate/" rel="bookmark" class="td-image-wrap " title="How Do You Remove White Stains From Slate?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2020/08/slate-resealing-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://cipelicastiklica.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/how-do-you-remove-white-stains-from-slate/" rel="bookmark" title="How Do You Remove White Stains From Slate?">How Do You Remove White Stains From Slate?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/basant/">Basant Kumar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-11T01:42:00+00:00" >August 11, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/how-do-you-remove-white-stains-from-slate/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Slate and natural stones are the best choices for the living areas and lounges due to their attractiveness and natural beauty. But...</div>
                    
                    <div class="td-read-more">
                        <a href="https://cipelicastiklica.com/how-do-you-remove-white-stains-from-slate/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://cipelicastiklica.com/5-rules-of-smart-credit-card-use/" rel="bookmark" class="td-image-wrap " title="5 Rules of Smart Credit Card Use" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2020/11/credit-cars-offer-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://cipelicastiklica.com/category/blog/" class="td-post-category">blog</a>
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/5-rules-of-smart-credit-card-use/" rel="bookmark" title="5 Rules of Smart Credit Card Use">5 Rules of Smart Credit Card Use</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/basant/">Basant Kumar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T09:57:38+00:00" >November 24, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/5-rules-of-smart-credit-card-use/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
A decade or so age, credit cards hardly existed in the market and spending was linked with earning. The phrase ‘save for...</div>
                    
                    <div class="td-read-more">
                        <a href="https://cipelicastiklica.com/5-rules-of-smart-credit-card-use/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_92_cbe  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_92_cbe{
                    vertical-align: baseline;
                }.tdi_92_cbe .wpb_wrapper,
				.tdi_92_cbe .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_cbe .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_cbe{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_cbe{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_cbe{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_93_c11 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_93_c11" >
<style>
.td-theme-wrap .tdi_93_c11 .td-block-title > *,
            .td-theme-wrap .tdi_93_c11 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_93_c11 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_93_c11 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_93_c11 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_93_c11 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_93_c11 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_93_c11 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_93_c11 .td_quote_on_blocks,
            .td-theme-wrap .tdi_93_c11 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_93_c11 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_93_c11 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_93_c11 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_93_c11 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_93_c11 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_93_c11 .td-read-more a,
            .td-theme-wrap .tdi_93_c11 .td-weather-information:before,
            .td-theme-wrap .tdi_93_c11 .td-weather-week:before,
            .td-theme-wrap .tdi_93_c11 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_93_c11 .td-post-category,
            .td-theme-wrap .tdi_93_c11 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_93_c11{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_c11{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_c11{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_c11 .td-block-title a,
				.tdi_93_c11 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_c11 .td-block-title a,
				.tdi_93_c11 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_c11 .td-block-title a,
				.tdi_93_c11 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Quick Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_94_d16 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_94_d16" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94_d16{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_d16 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_94_d16 a{
					color: #ffffff;
				}.tdi_94_d16 a:hover{
					color: #febe2b;
				}.tdi_94_d16 li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_d16 li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_94_d16 class="td_block_inner td-fix-index"><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://cipelicastiklica.com/about-us/">About us</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://cipelicastiklica.com/contact-us/">Contact us</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-155"><a href="https://cipelicastiklica.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://cipelicastiklica.com/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://cipelicastiklica.com/terms-and-conditions/">Terms And Conditions</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_96_166  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_96_166{
                    vertical-align: baseline;
                }.tdi_96_166 .wpb_wrapper,
				.tdi_96_166 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_166 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_166{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_166{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_166{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97_86d td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_97_86d" >
<style>
.td-theme-wrap .tdi_97_86d .td-block-title > *,
            .td-theme-wrap .tdi_97_86d .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_97_86d .td-subcat-item a:hover,
            .td-theme-wrap .tdi_97_86d .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_97_86d .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_97_86d .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_97_86d .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_97_86d .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_97_86d .td_quote_on_blocks,
            .td-theme-wrap .tdi_97_86d .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_97_86d .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_97_86d .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_97_86d .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_97_86d .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_97_86d .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_97_86d .td-read-more a,
            .td-theme-wrap .tdi_97_86d .td-weather-information:before,
            .td-theme-wrap .tdi_97_86d .td-weather-week:before,
            .td-theme-wrap .tdi_97_86d .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_97_86d .td-post-category,
            .td-theme-wrap .tdi_97_86d .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_97_86d{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_86d{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_86d{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_86d .td-block-title a,
				.tdi_97_86d .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_86d .td-block-title a,
				.tdi_97_86d .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_86d .td-block-title a,
				.tdi_97_86d .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Popular Category</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_98_71b widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98_71b" >
<style>

/* inline tdc_css att */

.tdi_98_71b{
margin-top:-20px !important;
margin-bottom:0px !important;
margin-left:-12px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_71b{
margin-top:-29px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_71b{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_71b .td-cat-name{
					color: #ffffff;
				}.tdi_98_71b .td-cat-no{
					color: #ffffff;
				}.tdi_98_71b li:hover .td-cat-name{
					color: #febe2b;
				}.tdi_98_71b li:hover .td-cat-no{
					color: #febe2b;
				}.tdi_98_71b li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_71b li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://cipelicastiklica.com/category/blog/"><span class="td-cat-name">blog</span><span class="td-cat-no">2828</span></a></li><li><a href="https://cipelicastiklica.com/category/question/"><span class="td-cat-name">question</span><span class="td-cat-no">243</span></a></li><li><a href="https://cipelicastiklica.com/category/business/"><span class="td-cat-name">Business</span><span class="td-cat-no">162</span></a></li><li><a href="https://cipelicastiklica.com/category/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">130</span></a></li><li><a href="https://cipelicastiklica.com/category/health/"><span class="td-cat-name">Health</span><span class="td-cat-no">44</span></a></li><li><a href="https://cipelicastiklica.com/category/home-improvement/"><span class="td-cat-name">HOME IMPROVEMENT</span><span class="td-cat-no">29</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_100_edb  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_100_edb{
                    vertical-align: baseline;
                }.tdi_100_edb .wpb_wrapper,
				.tdi_100_edb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_edb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_100_edb .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_100_edb{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_101_6b2 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_101_6b2" >
<style>
.td-theme-wrap .tdi_101_6b2 .td-block-title > *,
            .td-theme-wrap .tdi_101_6b2 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_101_6b2 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_101_6b2 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_101_6b2 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_101_6b2 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_101_6b2 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_101_6b2 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_101_6b2 .td_quote_on_blocks,
            .td-theme-wrap .tdi_101_6b2 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_101_6b2 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_101_6b2 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_101_6b2 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_101_6b2 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_101_6b2 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_101_6b2 .td-read-more a,
            .td-theme-wrap .tdi_101_6b2 .td-weather-information:before,
            .td-theme-wrap .tdi_101_6b2 .td-weather-week:before,
            .td-theme-wrap .tdi_101_6b2 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_101_6b2 .td-post-category,
            .td-theme-wrap .tdi_101_6b2 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_101_6b2{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_6b2{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_6b2{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_101_6b2 .td-block-title a,
				.tdi_101_6b2 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101_6b2 .td-block-title a,
				.tdi_101_6b2 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_6b2 .td-block-title a,
				.tdi_101_6b2 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Editor Picks</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_102_702 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_102_702" >
<style>

/* inline tdc_css att */

.tdi_102_702{
margin-bottom:20px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_102_702 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/" rel="bookmark" class="td-image-wrap " title="dcko is a game about building and designing and programming, all at once." ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2022/06/designing-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://cipelicastiklica.com/category/arts/" class="td-post-category">Arts</a>
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/" rel="bookmark" title="dcko is a game about building and designing and programming, all at once.">dcko is a game about building and designing and programming, all at once.</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/ethan/">Ethan More</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T08:44:10+00:00" >June 16, 2022</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The reason this trailer is so exciting is that it shows how much you get involved in building and designing. The trailer...</div>
                    
                    <div class="td-read-more">
                        <a href="https://cipelicastiklica.com/dcko-is-a-game-about-building-and-designing-and-programming-all-at-once/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://cipelicastiklica.com/top-tips-for-safe-driving/" rel="bookmark" class="td-image-wrap " title="Top Tips For Safe Driving" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cipelicastiklica.com/wp-content/uploads/2022/06/Safe-Driving-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://cipelicastiklica.com/category/blog/" class="td-post-category">blog</a>
                    <h3 class="entry-title td-module-title"><a href="https://cipelicastiklica.com/top-tips-for-safe-driving/" rel="bookmark" title="Top Tips For Safe Driving">Top Tips For Safe Driving</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://cipelicastiklica.com/author/ethan/">Ethan More</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-10T16:29:20+00:00" >June 10, 2022</time></span>                                                        <span class="td-module-comments"><a href="https://cipelicastiklica.com/top-tips-for-safe-driving/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
In today’s time, the number of road accidents has increased due to various reasons, very often than not, reckless driving is the...</div>
                    
                    <div class="td-read-more">
                        <a href="https://cipelicastiklica.com/top-tips-for-safe-driving/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 62ab7e12d4258
    -->

    <script type='text/javascript' src='https://cipelicastiklica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://cipelicastiklica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://cipelicastiklica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://cipelicastiklica.com/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cipelicastiklica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cipelicastiklica.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: cipelicastiklica.com @ 2022-06-16 19:01:38 by W3 Total Cache
-->